安裝完 phpmyadmin 後,出現 "您應升級到 MySQL 5.5.0 或更新版本。" 的錯誤訊息
如果不想更新mysql版本的話,可以到一下網址找適合的版本安裝
https://www.phpmyadmin.net/downloads/
如 phpMyAdmin 4.0.10.10

,

helloworld 發表在 痞客邦 PIXNET 留言(0) 人氣()